stray quotes 1.5: compatible with the new WordPress 2.5

Ok, to respond to the requests of my dear readers or plugin users, here it is. An updated version of Stray Quotes that should work with WordPress 2.5. More at the Stray Quotes page.

Advertisements

%d bloggers like this: